Jump to content

Disable dismounting


Recommended Posts

I use Wrobot as rotation helper since I have disability, works great BUT if I try to use travel form in combat (to escape or whatever), the bot says "dismount" and removes travel form.... how to disable? Thanks

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...