Jump to content

Getting stuck


Dexx0
 Share

Recommended Posts

00:15:07 - [Quester] Started
[E] 00:15:07 - 
   at wManager.Wow.Helpers.Lua.RunMacroText(String macro)
[E] 00:15:08 - RunMacroText(string macro): System.NotImplementedException: RunMacroText(string macro) not impremented in WRobot for 1.12.1
   at wManager.Wow.Helpers.Lua.RunMacroText(String macro)
[E] 00:15:08 - RunMacroText(string macro): System.NotImplementedException: RunMacroText(string macro) not impremented in WRobot for 1.12.1
   at wManager.Wow.Helpers.Lua.RunMacroText(String macro)
[E] 00:15:08 - RunMacroText(string macro): System.NotImplementedException: RunMacroText(string macro) not impremented in WRobot for 1.12.1
   at wManager.Wow.Helpers.Lua.RunMacroText(String macro)
[E] 00:15:08 - RunMacroText(string macro): System.NotImplementedException: RunMacroText(string macro) not impremented in WRobot for 1.12.1
   at wManager.Wow.Helpers.Lua.RunMacroText(String macro)

 

 

Bot just takes quest then stands and spam the quest giver. What can i do ? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...