Jump to content

Problem with Relogger


Shamroxx
 Share

Recommended Posts

hey ho.

 

 i tried to start my toon with relogger, set all configs as usuael . The client start on correct server. After being on character-choice wrobot want to change realm and stucks. no entereing the realm again. i wrote Realm Name correctly.

Now it hangs in realm choice and starts wrobot clients over and over . i got 1 wow client open and 7 wrobot clients.

in logs always cames this : [E] 18:27:34 - Error injection: Cannot launch it, skipped.

any suggestion ?

Link to comment
Share on other sites

I got an exe file with Ahelkfln... (?) .. This worked wonderfully , thank you @Droidz

One question i got to : The Wrobot window titel is since an update befor 4-5 weeks (?) not fully shown, Only the 4/5 first letters and then "..." can i get the title fully written ? =) sry for badass english :D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...