Jump to content

Error when open second bot


falder
 Share

Recommended Posts

Hi, when I try to open second or more bot I always get an error. 

For translation: "Erişim Engellendi" ==> "Access Denied

Also, I tried to reinstall and open with administrator privileges 

For your information, I start bot with same commandline arguments used by relogger.

I have to mention that there is no information at logs. 

Any solution help ?

Screenshot_11.png

Link to comment
Share on other sites

Hi Droidz i did what you said clean install close all external programs etc.

21511.log.html file created when i tried to open the second bot and gives error after i skip all errors other log file created and runs without problem

Could you give any suggestion ?

Also i have to say I started bot like you did at relogger i used same arguments and tried to develop a automation 

Please help me about this.

6 Ara 2017 21H11 - WVFG.log.html

6 Ara 2017 21H11.log.html

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...