Jump to content

paps

WRobot user
  • Content Count

    8
  • Joined

  • Last visited

  1. bah je joue sur bfa donc c'est un boot bfa , quand je parle de BC je parle juste de l'outre terre en fait dsl je me suis mal exprimer , l'outreterre de bfa, la zone niveau 70 quoi
  2. Bonjour a tous Je voulais si savoir si vous aussi vous aviez un soucis avec le minage en burning crusade ? je joue une version BFA je n'ai aucun soucis pour récolter plate/minerais dans les autres extensions , mais a BC impossible , il passe devant les minerais sans s’arrêter , même avec une route fait moi même il s’arrête pas , comme si il n'y avait pas de minerais =/ quelqu'un a une solution ? (il s'arrete bien pour les plantes)
  3. paps

    soucis de grinder

    Merci Droidz , tu as raison comme toujours
  4. nimporte quel grinder que je lmance ne fonctionne pas =/ quelqun a une idee ? " 18:21:49 - [Grinder] Loaded [E] 18:21:57 - Grinder > Bot > Bot > Pulse(): System.NullReferenceException: La référence d'objet n'est pas définie à une instance d'un objet. à Grinder.Bot.Bot.Pulse() 18:21:57 - [Grinder] Failed to start [E] 18:22:02 - Grinder > Bot > Bot > Pulse(): System.NullReferenceException: La référence d'objet n'est pas définie à une instance d'un objet. à Grinder.Bot.Bot.Pulse() 18:22:02 - [Grinder] Failed to start [E] 18:22:18 - Grinder > Bot >
  5. Probleme resolu avec : https://www.microsoft.com/fr-fr/download/confirmation.aspx?id=26999
  6. Bonjour Je voulais essayer wrobot avec la version bfa d'un serveur privé , jai déja utiliser wrobot dans le passé sans aucun soucis . Mais la , quand je le lance j'ai un message d'erreur : Microsoft Visual c++ 2010 redistributable x64 required quand je clic sur oui pour le telecharger , la page de microsoft a une erreur donc je ne peux pas l'installer , quelqun a une idée ?
×
×
  • Create New...