Jump to content

Recommended Posts

Everytime I try to initialize the grinder or quester products the game closes with no error after like 1 minute of the bot running. I am playing on Tauriwow evermoon server. I have tried to disable all addons and different fight classes but it didnt work. How can I fix this problem?

Link to post
Share on other sites

No It just happens randomly within the time that it works. Usually after I attack or kill a mob. I tried using a different fightclass hoping that would work and changing some settings in it but it didn't work. Once in a while I would get lucky and the bot would run with no problems but its very rare that it does that and I have to run it over and over just to possibly get it to work for even 1+ hours.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...